Tema: Iso en Canon 7d Mark II

 


 El tema fue iniciado por Gerardo Alberto García el 23/10/2015 6:21 pm en Técnica fotográfica.
El tema ha sido leído 978 veces y tiene 3 respuestas.
Ultima respuesta por Gerardo Alberto García el 26/10/2015 a las 10:49 Ir a la ultima respuesta
Nueva respuesta

  23/10/2015 6:21 pmtema inicial  
Fuera de línea Gerardo Alberto García
Suscripción PRO
Buenos Aires, Ciudad de Buenos Aires

Temas iniciados: 6 [ver]
Respuestas: 23 [ver]
Agradecimientos:
- emitidos: 7 [ver]
- recibidos: 5 [ver]
Iso en Canon 7d Mark II
 agradecer
Tengo la cámara graduada en 400 u 880 ISO y las fotos salen con 6500.
Si alguien sabe , porque por ahí está mal seteada.??
El ETTTL del Flash canon 580 no funciona ??
Gracias


Gerardo A. García
  responder citando

  25/10/2015 11:35 amrespuesta #0 
Fuera de línea Angel Prato
Suscripción PRO
Curuzú Cuatiá, Corrientes

Temas iniciados: 43 [ver]
Respuestas: 234 [ver]
Agradecimientos:
- emitidos: 284 [ver]
- recibidos: 93 [ver]
[ Cita de Gerardo Alberto García ]
  agradecer
Gerardo Alberto García escribió :
Tengo la cámara graduada en 400 u 880 ISO y las fotos salen con 6500.
Si alguien sabe , porque por ahí está mal seteada.??
El ETTTL del Flash canon 580 no funciona ??
Gracias
si está en manual es imposible, debe tener un automatismo en la iso o en el drive.Saludos y contame!


Angel Prato
  responder citando

  25/10/2015 9:11 pmrespuesta #1 
Fuera de línea Jorge Schlemmer
Suscripción FREE
Córdoba, Córdoba

Temas iniciados: 9 [ver]
Respuestas: 86 [ver]
Agradecimientos:
- emitidos: 17 [ver]
- recibidos: 39 [ver]
RE :Iso en Canon 7d Mark II
  agradecer
Hola Gerardo, la tengo hace poco y la verdad es raro lo que comentás, solo se me ocurre que estés usando una función custom C1 o C2 y ahí esté seteada esa ISO. Luego vos cambiás la ISO manualmente para una toma y cuando entra en standby vuelve al valor prefijado.
Saludos


Jorge Schlemmer
  responder citando

  26/10/2015 10:49 amrespuesta #2 
Fuera de línea Gerardo Alberto García
Suscripción PRO
Buenos Aires, Ciudad de Buenos Aires

Temas iniciados: 6 [ver]
Respuestas: 23 [ver]
Agradecimientos:
- emitidos: 7 [ver]
- recibidos: 5 [ver]
RE: Iso en Canon 7d Mark II
Editado por Gerardo Alberto García el 26/10/2015 10:51 am.
  agradecer
Jorge Schlemmer escribió:
Hola Gerardo, la tengo hace poco y la verdad es raro lo que comentás, solo se me ocurre que estés usando una función custom C1 o C2 y ahí esté seteada esa ISO. Luego vos cambiás la ISO manualmente para una toma y cuando entra en standby vuelve al valor prefijado.
Saludos

Las ISO se ajustan automáticamente en función sólo Tv. Ahora la ajuste entre 100- 1600 . antes la tenía entre 100-6500,

Muchas gracias



Gerardo A. García
  responder citando
Los siguientes usuarios agradecen por la utilidad de esta respuesta:

Nuevo tema   Nueva respuesta

Este tema es seguido por 1 usuarios: