Tema: Perdida de Calidad


 312 visualizaciones - 17 respuestas.
Ultima respuesta por Alberto Dallas G el 30/03/2010 a las 20:50 Ir a la ultima respuesta

  23/03/2010 7:20 pmtema inicial  
Fuera de línea Celeste Rivas Mateos
Suscripción
Pinamar, Buenos Aires
Perdida de Calidad
Hola, espero Alguien pueda ayudarme con lo siguiente, hace un tiempo estoy notando una perdida de Calidad en las tomas que realizo y es cada vez peor, no se a que se debe ya que utilizo los mismos parametros , los mismos flash, todo igual, no puedo lograr una foto que me guste en todas la calidad es malisima, no entiendo que sucede, la camara tiene 8 meses de uso, limpie los lentes, las lentillas, el sensor esta impecable,no se mas que Buscar, espero alguien pueda ayudarme. (
Besos


me gusta

  23/03/2010 7:42 pmrespuesta #1 
Fuera de línea Diego Medina
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 22 [ver]
Respuestas: 216 [ver]

RE : Perdida de Calidad
Estás editando con el mismo programa?

me gusta

  23/03/2010 8:52 pmrespuesta #2 
Fuera de línea Celeste Rivas Mateos
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 82 [ver]

RE : Perdida de Calidad
Hola Diego como estas? espero que anden bien, si , todo igual edito en el mismo programa , todo lo mismo, las fotos salen lavadas en los colores y lo mas llamativo es la perdida de definicion en detalles, salen borrosos , sin calidad.

me gusta

  23/03/2010 8:57 pmrespuesta #3 
Fuera de línea Luis Cesar Tejo
Suscripción PRO
Vicente Lopez, Buenos Aires

Temas iniciados: 25 [ver]
Respuestas: 728 [ver]

RE : Perdida de Calidad
Hola Celeste,
qué raro lo que comentás.
Estás segura que es un problema de la cámara?
Tiene el mismo problema con ambos lentes?


me gusta

  23/03/2010 9:05 pmrespuesta #4 
Fuera de línea Celeste Rivas Mateos
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 82 [ver]

RE : Perdida de Calidad
Hola Luis, si trate de sacar con el 505 con los parametros de Siempre y me salen Oscuras y sin definicion, cosa muy extraña ya que el 505 logra unos tremendos detalles....

me gusta

  23/03/2010 9:59 pmrespuesta #5 
Fuera de línea Adrián Carnevali
Suscripción FREE
Granadero Baigorria, Santa Fe

Temas iniciados: 2 [ver]
Respuestas: 173 [ver]

RE : Perdida de Calidad
solo se me ocurre que estes cerrando mucho el diafragma y sufras de difraccion de la luz que entra al sensor... aca te dejo un link que lo explica mejor con ejemplos:

http://vampyressa.blogspot.es/1254592920/

Sino puede ser que la camara este con algun problema.

Saludos!


me gusta

  23/03/2010 10:20 pmrespuesta #6 
Fuera de línea Celeste Rivas Mateos
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 82 [ver]

RE : Perdida de Calidad
Hola Adrian, no, estoy usando los parametros de siempre no los cambie.....

me gusta

  23/03/2010 10:56 pmrespuesta #7 
Fuera de línea Celeste Rivas Mateos
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 82 [ver]

RE : Perdida de Calidad
Hay una opcion que es resetear , y si la reseteo no lo empeoraré?

me gusta

  23/03/2010 11:03 pmrespuesta #8 
Fuera de línea Mariano Fernández
Moderador
Suscripción PRO
Santa Rosa, La Pampa

Temas iniciados: 120 [ver]
Respuestas: 684 [ver]

RE : Perdida de Calidad
Hola Celeste, qué lástima quedar así privados de tus fotos, pero seguramente lo vas a poder arreglar pronto.
Estaría bueno si podés subir una foto en crudo, donde se vean los problemas que mencionás, para orientarnos un poco mejor.


me gusta

  23/03/2010 11:43 pmrespuesta #9 
Fuera de línea Celeste Rivas Mateos
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 82 [ver]

RE : Perdida de Calidad
Voy a subir un Par, pero no se asusten ehhhhhh , estoy estudiando como subirlas jjjejeje tengo que tenerlas en un ftp u otra pagina y de ahi se traen?

me gusta

  24/03/2010 12:06 amrespuesta #10 
Fuera de línea Adrián Carnevali
Suscripción FREE
Granadero Baigorria, Santa Fe

Temas iniciados: 2 [ver]
Respuestas: 173 [ver]

RE : Perdida de Calidad
la podes subir comprimida a rapidshare o megaupload o alguno e esos... =)

me gusta

  24/03/2010 9:12 amrespuesta #11 
Fuera de línea Celeste Rivas Mateos
Suscripción FREE
Pinamar, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 82 [ver]

RE : Perdida de Calidad
Gracias Hernan!!!, sabes que noto sonas que quedan muy desenfocadas y otras no, cuando tendria que quedar toda enfocada, directamente voy a tener que llevar a verla , igual antes, voy a probar usarla con el 70 300 que hace mucho no lo uso, si sigue el problema definitivamente es la maquina, si no el lente .Mil gracias por tu aporte

me gusta

  24/03/2010 1:40 pmrespuesta #12 
Fuera de línea gonzalo daniele
Suscripción FREE
La Plata, Buenos Aires

Temas iniciados: 15 [ver]
Respuestas: 61 [ver]

RE : Perdida de Calidad
hola celeste, probaste a sacar una foto contra la pared blanca al diafragma mas chico para ver si aparecen manchas u suciedad de censor que por ahi no se ve a simple vista.... sino proba los de los hongos, mira por los lentes al reves contra claridad y si tienen hongos los ves, sino el reseteo de los parametros de la camara es buena y no pasa nada la camara vuelve a sus parametros de fabrica, yo lo probee y no pasa nada, y eso te va a sacar dudas qeu no se haya descontrolado algo en el seteo de la camara, chequeaste las funciones personalidas?.
sino es eso de los lentes y seteo y decis que ta limpio el censor no te va a quedar otra que el medico para esa maquina a ver que onda,...
bueno ojala lo soluciones pronto y no sea nada, y como dice mariano sigamos disfrutando de tus fotos..


me gusta

  26/03/2010 11:37 amrespuesta #13 
Fuera de línea Javier E. Cabanillas
Suscripción PRO
Rio Ceballos, Córdoba

Temas iniciados: 15 [ver]
Respuestas: 192 [ver]

RE : Perdida de Calidad
Que tal Cele, es un tema preocupante ya que varios tenemos la misma maquina, ahora par de preguntas que me surgen por ahi servirían para tratar de encontrar el problema. ¿al problema lo notas cuando la pasas a la PC o ya notas algo desde el LCD de la camara? ¿la configuración de la camara, color, nitidez y otros, esta igual que antes? si tenes dudas busca una foto vieja y fíjate en la información de la foto para chequear los parámetros.
Proba lo siguiente, a lo mejor despeja dudas, con la camara en un tripode buscate algun modelo quieto (sacrifica una hormiga por ejemplo) pone la combinación de lente+lentilla+flashes que usas siempre, pasala a modo en vivo y dale el maximo aumento (10x), y afila el foco manualmente hasta que quede super nitido a 10x y saca la foto.
- si no logras un buen foco a 10x (modo vivo) es porque definitivamente tenes algo obstaculizado la imagen (hongos ext), o en el lente o en el sensor.

Espero te sirva de algo, es lo mas que puedo aportar con mis escasos conocimientos. y no dejes de comentarlos resultados.

Y que vuelvas prontos con tus macros que son envidiables.

Saludos y suerte


me gusta

  29/03/2010 12:07 pmrespuesta #14 
Fuera de línea Luciano Gallo
Suscripción PRO
Rio Ceballos, Córdoba

Temas iniciados: 15 [ver]
Respuestas: 192 [ver]

RE : Perdida de Calidad
Celeste..lastima lo que te esta pasando.
Pero si la resetas no pasa nada pero no creo que arregles el problema.

Fijate los concejos que te dieron y proba. La otras es que te fijes si alguien tiene una lente para prestarte y probarla con algo distinto.

Tenenos al tanto.

mucha suerte!!


me gusta

  30/03/2010 8:50 pmrespuesta #15 
Fuera de línea Alberto Dallas Garay
Suscripción FREE
Villa Elisa, La Plata, Buenos Aires

Temas iniciados: 8 [ver]
Respuestas: 47 [ver]

RE : Perdida de Calidad
hola Celeste,no sabía que eras de Pinamar,siempre ando por allí en mi casita de Valeria,también tengo la T1i y la calidad de imagen es excelente(se llevó el primer premio EISA a réflex 2009-2010 de Europa),en principio fijate si los puntos de enfoque estan correctos,se te pudo salir del central y esté en uno de los ocho restantes,seteala de vuelta en el manual está como hacerlo.Recordá que estás en zona marina,los contactos tanto del lente como los de la cámara pueden tener un mínimo de sulfatación,a veces no visible,la bruma salitrosa penetra en todos lados y es aislante de contactos,suficiente para perjudicar el sistema,no se si probaste en enfoque manual (MF),bueno un abrazo y pronto a disfrutar tus fotos.

me gusta

 


Escribir nueva respuesta